Upgrade Network Devices        syncLMS-One-MikroTik-SimpleQueues        getLMS-One-MikroTik-StatsByLMS        syncLMS-Multi-MikroTik-DHCP       

sieć

 

mikrotik

 

ubiquiti

 

blokada wszystkiego oprócz PPPoE na Mikrotiku

   18-12-2017 22:00:00       Odwiedziny: 1068

/interface bridge settings
 set use-ip-firewall=yes

/interface bridge filter
 add chain=forward comment="accept pppoe-discovery" mac-protocol=pppoe-discovery
 add chain=forward comment="accept pppoe-session" mac-protocol=pppoe
 add chain=forward comment="accept arp" mac-protocol=arp
 add action=drop chain=forward mac-protocol=ip out-interface=interfejs
 add action=drop chain=forward mac-protocol=ipv6 out-interface=interfejs


Copyright seszu © 30.10.2010-2020.